PortalInícioCalendárioGaleriaFAQBuscarRegistrar-seLogin

Compartilhe | 
 

 Não pega com álcool / Luz injeção acendendo

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
Gdantas



Mensagens : 7
Pontos : 17
Data de inscrição : 15/11/2011

MensagemAssunto: Não pega com álcool / Luz injeção acendendo    Qua Nov 13, 2013 8:56 am

Colegas, alguém já teve problemas abastecendo com álcool ?

Em poucas ocasiões que abasteci com álcool, tive problemas na 2ª partida do dia.
A primeira (ainda no inverno) a partida a frio entrava em ação, e o carro pegava, no fim do dia, carro parado, quando ia pegar o carro para ir embora, ele não pegava nem por decreto.

Não estava frio suficiente, para a partida a frio entrar em ação, e nem calor para pegar de primeira.
Depois disso reclamei na ccs, e voltei a andar na gasolina

Recentemente, já no calor, abasteci com álcool, e no dia seguinte após rodas uns 40km tive o mesmo problema. Impressão é que o carro afoga, e mesmo pisando fundo ou não, tive que insistir na partida por muito tempo, até pegar.

E durante o trânsito a luz de injeção acendeu várias vezes... alguém teve algum problema parecido ?
Como não tenho css próximo, e já acabou a garantia, eu ainda nao levei para ver o que houve. Mas quando levei, a conversa é a mesma.... "a gente precisa ver o problema para identificar", mas o carro é tímido, e quando tá perto de estranho não apresenta o problema.

Sds,

Gabriel
Voltar ao Topo Ir em baixo
Neojunior



Mensagens : 911
Pontos : 929
Data de inscrição : 12/04/2012
Idade : 39
Localização : Balneário Camboriú - SC

MensagemAssunto: Re: Não pega com álcool / Luz injeção acendendo    Qua Nov 13, 2013 1:24 pm

Gdantas escreveu:
Colegas, alguém já teve problemas abastecendo com álcool ?

Em poucas ocasiões que abasteci com álcool, tive problemas na 2ª partida do dia.
A primeira (ainda no inverno) a partida a frio entrava em ação, e o carro pegava, no fim do dia, carro parado, quando ia pegar o carro para ir embora, ele não pegava nem por decreto.

Não estava frio suficiente, para a partida a frio entrar em ação, e nem calor para pegar de primeira.
Depois disso reclamei na ccs, e voltei a andar na gasolina

Recentemente, já no calor, abasteci com álcool, e no dia seguinte após rodas uns 40km tive o mesmo problema. Impressão é que o carro afoga, e mesmo pisando fundo ou não, tive que insistir na partida por muito tempo, até pegar.

E durante o trânsito a luz de injeção acendeu várias vezes... alguém teve algum problema parecido ?
Como não tenho css próximo, e já acabou a garantia, eu ainda nao levei para ver o que houve. Mas quando levei, a conversa é a mesma.... "a gente precisa ver o problema para identificar", mas o carro é tímido, e quando tá perto de estranho não apresenta o problema.

Sds,

Gabriel

sim.... com álcool batizado ele faz isso mesmo.... teste abastecendo em um outro posto....

_________________
Tiida Sedan 1.8
Roda Enkei RS-7 Bronze Aro 19.
Som Pionner 6350 Bt
Subwoofer Lightning Audio 12'' Strike 950 rms
Subwoofer Tomahawk Evolution 15" 2500rm
kits soundstrean frente e traz.
Sound Digital 8000W.
Power One 500W.
[Você precisa estar registrado e conectado para ver esta imagem.]
_________________________
Voltar ao Topo Ir em baixo
Gdantas



Mensagens : 7
Pontos : 17
Data de inscrição : 15/11/2011

MensagemAssunto: Re: Não pega com álcool / Luz injeção acendendo    Qua Nov 13, 2013 2:24 pm

Neojunior escreveu:
Gdantas escreveu:
Colegas, alguém já teve problemas abastecendo com álcool ?

Em poucas ocasiões que abasteci com álcool, tive problemas na 2ª partida do dia.
A primeira (ainda no inverno) a partida a frio entrava em ação, e o carro pegava, no fim do dia, carro parado, quando ia pegar o carro para ir embora, ele não pegava nem por decreto.

Não estava frio suficiente, para a partida a frio entrar em ação, e nem calor para pegar de primeira.
Depois disso reclamei na ccs, e voltei a andar na gasolina

Recentemente, já no calor, abasteci com álcool, e no dia seguinte após rodas uns 40km tive o mesmo problema. Impressão é que o carro afoga, e mesmo pisando fundo ou não, tive que insistir na partida por muito tempo, até pegar.

E durante o trânsito a luz de injeção acendeu várias vezes... alguém teve algum problema parecido ?
Como não tenho css próximo, e já acabou a garantia, eu ainda nao levei para ver o que houve. Mas quando levei, a conversa é a mesma.... "a gente precisa ver o problema para identificar", mas o carro é tímido, e quando tá perto de estranho não apresenta o problema.

Sds,

Gabriel
sim.... com álcool batizado ele faz isso mesmo.... teste abastecendo em um outro posto....

Difícil... foi em mais de um posto, e ambos abastecia outros carros, e são de confiança. Mas não impossível...
Estive vendo em um outro post, que falava que isso é comum quando se troca de um combustível para outro, e roda-se pouco, rodei uns 20km, parei o carro, na primeira partida do dia pegou bem, na segunda partida que foi no final da tarde que deu trabalho. Que teria que ser feito uma atualização no sistema de injeção. Mas se fosse só isso o pessoal da css deveria saber algo.
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: Não pega com álcool / Luz injeção acendendo    Hoje à(s) 4:14 pm

Voltar ao Topo Ir em baixo
 
Não pega com álcool / Luz injeção acendendo
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Carro demora a dar partida com gasolina
» Luz da injeção eletrônica!
» LUZ DA INJEÇÃO ACENDENDO PERMANENTEMENTE
» Indicador de Injeção Eletronica pisca, motor gira e carro não pega
» [SOLUÇÃO] - Pq o motor do Ka G3 não pega ao ligar em uma manhã fria com álcool?

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Tiida Clube - Oficial - BR :: Geral :: Mecânica e preparação-
Ir para: