Tiida Clube - Oficial - BR
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.



 
PortalInícioGaleriaProcurarRegistrar-seConectar-se

 

 Ar condicionado não gela no transito!!

Ir em baixo 
AutorMensagem
arleiol



Mensagens : 10
Pontos : 20
Data de inscrição : 07/04/2017
Localização : Sao Paulo

Ar condicionado não gela no transito!! Empty
MensagemAssunto: Ar condicionado não gela no transito!!   Ar condicionado não gela no transito!! Relagi11Seg Out 14, 2019 10:01 pm

Olá!

Alguém já teve esse problemas??.  me ajuda!

Meu tiida o ar não gela no "anda e para" do transito.. ou melhor ele gela mas fica aquele bafo umido!...Mesmo parado em marcha lenta tambem nao gela,

Percebi que em velocidade constante acim de 80 ele gela um pouco mais ,,,
Já fiz o reset e não deu nenhum erro..
O ar ligar normal, compressor também.. Eletroventilador tb!

Fui fazer orçamento em um lugar aqui em SP o kra quer trocar o compressor!!.. mas nao confiei não!!!...

Enfim  será que tenho de trocar o gás ou substituir..?? Alguem pode me indicar um otimo lugar e que não te "enrole" no diagnóstico???..

Ar funcionava normal anteriormente.. Olhei as mangueiras aaprentemente nada trincado!..



Valeu!
Voltar ao Topo Ir em baixo
Tiiago



Mensagens : 1
Pontos : 1
Data de inscrição : 30/10/2019

Ar condicionado não gela no transito!! Empty
MensagemAssunto: Re: Ar condicionado não gela no transito!!   Ar condicionado não gela no transito!! Relagi11Qua Out 30, 2019 5:05 pm

Olá amigo, sei que o post é antigo, mas o meu está assim também!
achou a solução ?
At,
Voltar ao Topo Ir em baixo
 
Ar condicionado não gela no transito!!
Voltar ao Topo 
Página 1 de 1

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Tiida Clube - Oficial - BR :: Geral :: Mecânica e preparação-
Ir para: