PortalInícioCalendárioGaleriaFAQBuscarRegistrar-seLogin

Compartilhe | 
 

 Motor Não Funciona

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
cleber



Mensagens : 7
Pontos : 15
Data de inscrição : 31/03/2013
Idade : 38
Localização : rio de janeiro

MensagemAssunto: Motor Não Funciona   Seg Dez 14, 2015 6:58 am

Bom Dia a todos!

Sou proprietário de um Tiida SL 2008 gasolina com 85000 Km, que já vai fazer quase 3 anos comigo e nunca tive problemas relacionados a injeção, motor, oscilações de aceleração e etc. Um ótimo carro, excelente, não quebra. Pois bem, na tarde de ontem, o carro funcionando bem, sem apresentar problemas intermitentes ou de qualquer outro tipo, parei em uma padaria e ao retornar e tentar ligar o carro, o mesmo não pegou mais, sem mais nem menos, não liga. O painel e o sistema elétrico funciona normalmente. Quando vira a chave na ignição, o motor ameaça pegar, mas não parte, como se tivesse acabando a gasolina. Tive que acionar o reboque do seguro e levá-lo para casa. Alguém já teve alguma experiência desta natureza ou semelhante que possa dar sugestões. Só para complementar, nesse período de 3 anos, não foi necessário trocar bomba de gasolina, velas ou manutenção na injeção.
Desde já, agradeço a todos!
Voltar ao Topo Ir em baixo
roger_ma



Mensagens : 71
Pontos : 71
Data de inscrição : 22/07/2015

MensagemAssunto: Re: Motor Não Funciona   Ter Dez 15, 2015 11:09 am

-Checa o interruptor inercial;
-Verifica se a bomba de gasolina esta fazendo o "piiii" ao ligar o contato;
-Destrava a alavanca do cambio (se for AT) e muda entre as marchas retornando pro P (se fosse isso o motor não partiria, mas não custa tentar);
-Chama um eletricista (é bom testar a bateria tb);
-Reza 10 Pai-nosso e 15 Ave-Marias pra não ser preciso levar na Nissan. kkk

Boa sorte.
Voltar ao Topo Ir em baixo
cleber



Mensagens : 7
Pontos : 15
Data de inscrição : 31/03/2013
Idade : 38
Localização : rio de janeiro

MensagemAssunto: Re: Motor Não Funciona   Ter Dez 15, 2015 12:20 pm

Tirei o banco traseiro e Não estou ouvindo nenhum som que venha da bomba de gasolina ao virar o contato. Retirei o chicote e ao virar o contato, testei com uma lâmpada de teste e o mesmo está energizado. Meu carro é manual e a bateria 65 ah tem 8 meses de uso e tenho uma outra bateria de 100 ah em paralelo, para o som, que estão boas. Vou retirar a bomba de gasolina para uma melhor verificação. Onde fica o interruptor inercial do tiida manual?
obrigado pelas sugestões!
Voltar ao Topo Ir em baixo
mrb



Mensagens : 1234
Pontos : 1506
Data de inscrição : 28/10/2012
Localização : São Paulo

MensagemAssunto: Re: Motor Não Funciona   Ter Dez 15, 2015 1:49 pm

Não existe interruptor inercial.

Antes de tirar a bomba o correto era medir pressão na linha.
Voltar ao Topo Ir em baixo
cleber



Mensagens : 7
Pontos : 15
Data de inscrição : 31/03/2013
Idade : 38
Localização : rio de janeiro

MensagemAssunto: Re: Motor Não Funciona   Qui Dez 17, 2015 8:11 am

Testei a bomba fora do carro e a mesma realmente, está queimada.
Existe várias marcas de refil de bomba de gasolina universal.
Para quem já trocou, há alguma marca específica, que encaixe na mesma forma que a original ou qualquer marca universal serve?
Voltar ao Topo Ir em baixo
MARCIO JARDIM



Mensagens : 1
Pontos : 1
Data de inscrição : 29/12/2015

MensagemAssunto: Re: Motor Não Funciona   Ter Dez 29, 2015 1:52 pm

Boa tarde a todos.
Acabo de me cadastrar no grupo e estou com um problema muito parecido ao do Cleber, primeiramente pensei ser o TBI, fiz a limpeza conforme instruções na web e nada, não pegou, chamei um mecânico que identificou que a bomba não estava funcionando, ele a retirou e trocou o refil, compramos da bosch e o vendedor informou ser Universal. O mecânico foi embora e quando andei com o carro o carro a está oscilando aceleração, fiz o processo para Aprendizado de marcha lenta por três vezes e nada...alguém ajuda, inclusive a resposta para o Cleber que não obteve até o momento.
Voltar ao Topo Ir em baixo
mrb



Mensagens : 1234
Pontos : 1506
Data de inscrição : 28/10/2012
Localização : São Paulo

MensagemAssunto: Re: Motor Não Funciona   Sex Jan 01, 2016 7:10 am

Márcio 2008 pode precisar de aprendizado via scanner nissan para não oscilar a marcha lenta.
Alguns oscilam a marcha lenta, alguns ficam com a marcha lenta um pouco mais alta tipo 1000rpm

Eu mesmo já fiz o aprendizado para alguns proprietários de tiida 2008.
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: Motor Não Funciona   Hoje à(s) 1:43 am

Voltar ao Topo Ir em baixo
 
Motor Não Funciona
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Motor econômico
» Bateria no mini com motor original.
» numeração do motor boxer
» Ajuda Historia do Buggy motor AP.
» Qual o melhor Chassis para BRM M10, ano 93, para a colocação de motor AP?

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Tiida Clube - Oficial - BR :: Geral :: Mecânica e preparação-
Ir para: