PortalInícioCalendárioGaleriaFAQBuscarRegistrar-seLogin

Compartilhe | 
 

 Motor apagou

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
pdbbarros



Mensagens : 14
Pontos : 24
Data de inscrição : 26/01/2015

MensagemAssunto: Motor apagou   Seg Jun 15, 2015 12:56 pm

Boa tarde!

Procurei no fórum e não encontrei nada semelhante ao que vou perguntar. Hoje, chegando ao serviço, fui estacionar o carro numa vaga, de ré, e, ao frear, para engatar a ré, o motor do carro morreu (apagou). O detalhe é que meu carro é automático (Tiida Hatch 11/12 1.8 SL), isto é, não faço controle de embreagem. Possuo este carro desde 2 de janeiro de 2012 e, além de sempre ter em mente que "carro automático não apaga", isso nunca aconteceu. Enfim, acho que posso constatar que tenho um problema à vista.

Enfim, o que é isso? Por que apagou?
Voltar ao Topo Ir em baixo
Julius carreira



Mensagens : 3
Pontos : 3
Data de inscrição : 18/06/2015

MensagemAssunto: Re: Motor apagou   Qui Jun 18, 2015 11:52 pm

Amigo.
quantos km tem seu carro.
acima de 40mil seria bom verificar velas de ignição.
Pois elas podem estar sujas ou até mesmo muito queimada.
O que te levaria a trocar.
um conjunto novo custa aprox 270 reais Pelo M.L.
experimente ver isso.
o meu é aut. Também e apagou algumas vezes. Depois que troquei as velas e limpei os bicos voltou a ser o bom carro de novo.
abraço
Voltar ao Topo Ir em baixo
 
Motor apagou
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Motor apagou
» (W163): Motor apagou no trânsito intenso - o quê pode ser?
» Motor morreu e não liga mais.
» [RESOLVIDO] MOTOR DE PARTIDA / BATERIA
» Mercedes não dá partida, motor gira mais não liga...o que fazer???

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Tiida Clube - Oficial - BR :: Geral :: Mecânica e preparação-
Ir para: