PortalInícioCalendárioGaleriaFAQBuscarRegistrar-seLogin

Compartilhe | 
 

 Embreagem falhando

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
Farley



Mensagens : 1
Pontos : 3
Data de inscrição : 23/03/2015

MensagemAssunto: Embreagem falhando   Seg Mar 23, 2015 2:29 pm

Galera, acabo de comprar um Tiida Hatch 2009 e ao pegar a estrada com ele, percebi que o pedal da embreagem ficou muito mole e parou de funcionar.
Por curiosidade, comecei a bombá-lo e o mesmo voltou a funcionar, porém, passados mais alguns minutos, ele volta a ficar mole e não funciona.
Isso só acontece na estrada, onde utiliza-se pouco as trocas de marcha. Já dentro da cidade, como bombo o pedal a todo momento, o problema não aparece.
Alguém já passou por isso e se sim, o que fez para solucionar?
Voltar ao Topo Ir em baixo
mrb



Mensagens : 1236
Pontos : 1510
Data de inscrição : 28/10/2012
Localização : São Paulo

MensagemAssunto: Re: Embreagem falhando   Seg Mar 23, 2015 5:31 pm

Precisa ver fluído de freio como esta, cilindro do pedal e atuador da embreagem.
Sangrar o sistema da embreagem é tão importante quanto sangrar o freio.
Voltar ao Topo Ir em baixo
 
Embreagem falhando
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Pedal da Embreagem Falhando
» Ecosport 2004 Problema na embreagem.
» Embreagem mole
» Falhando e perdendo força com carro quente
» Embreagem apresentou desgaste aos 81.000km

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Tiida Clube - Oficial - BR :: Geral :: Mecânica e preparação-
Ir para: