PortalInícioCalendárioGaleriaFAQBuscarRegistrar-seLogin

Compartilhe | 
 

 MILHAS PARARAM DE FUNCIONAR (POST EDITADO. RESOLVIDO)

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
Ir à página : Anterior  1, 2
AutorMensagem
Claudio Aielo



Mensagens : 101
Pontos : 145
Data de inscrição : 10/04/2014
Idade : 53
Localização : São Paulo

MensagemAssunto: Re: MILHAS PARARAM DE FUNCIONAR (POST EDITADO. RESOLVIDO)   Qua Ago 13, 2014 3:16 pm

Neko escreveu:
e o q o advogado disse, é plausível essa ação?

Disse que é difícil, mas ele vai tentar. Para mim não é. Como pode, uma caixa de fusíveis e relés, em que, queimando um desses componentes, sou obrigado a comprar a caixa toda novamente? Falei pro SAC da Nissan. Se não fossem para ser trocados quando avariados, não viriam em forma de fusível ou relê. Ou não?
Voltar ao Topo Ir em baixo
Claudio Aielo



Mensagens : 101
Pontos : 145
Data de inscrição : 10/04/2014
Idade : 53
Localização : São Paulo

MensagemAssunto: Re: MILHAS PARARAM DE FUNCIONAR (POST EDITADO. RESOLVIDO)   Sex Ago 15, 2014 10:41 am

Bom, o problema do relé tá resolvido. O relé da DNI, cuja fábrica é aqui na Casa Verde em SP, é fabricado nas mesmas especificações técnicas do original.
E o problema das milhas, resolvi, graças à Deus!
[Você precisa estar registrado e conectado para ver este link.]
Shalom.
Voltar ao Topo Ir em baixo
 
MILHAS PARARAM DE FUNCIONAR (POST EDITADO. RESOLVIDO)
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 2 de 2Ir à página : Anterior  1, 2
 Tópicos similares
-
» Mexendo no som - novo UP com fotos (pag1 post editado)
» Farol de Milhas original com Mascara negra
» Xenon nos milhas
» Alto consumo de combustivel resolvido
» COMPRANDO UM SONHO - ECLPSE 2G - 95 - 40MIL KM(27 MIL MILHAS

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Tiida Clube - Oficial - BR :: Geral :: Mecânica e preparação-
Ir para: