PortalInícioCalendárioGaleriaFAQBuscarRegistrar-seLogin

Compartilhe | 
 

 MILHAS PARARAM DE FUNCIONAR (POST EDITADO. RESOLVIDO)

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
Ir à página : 1, 2  Seguinte
AutorMensagem
Claudio Aielo



Mensagens : 101
Pontos : 145
Data de inscrição : 10/04/2014
Idade : 53
Localização : São Paulo

MensagemAssunto: MILHAS PARARAM DE FUNCIONAR (POST EDITADO. RESOLVIDO)   Qua Jul 23, 2014 5:34 pm

As milhas pararam de funcionar. Primeiro foi a esquerda, de depois de uns dias a direita.
1) Já tirei o xenom e coloquei as originais de volta = nada
2) já tirei fusivel por fusivel, até dos módulo IPDM = nada

Alguém sabe me dizer se pode ser um relê ou pau no programa?

grato.


Última edição por Claudio Aielo em Sex Ago 15, 2014 11:08 am, editado 1 vez(es)
Voltar ao Topo Ir em baixo
mrb



Mensagens : 1236
Pontos : 1510
Data de inscrição : 28/10/2012
Localização : São Paulo

MensagemAssunto: Re: MILHAS PARARAM DE FUNCIONAR (POST EDITADO. RESOLVIDO)   Qua Jul 23, 2014 8:36 pm

Claudio faz uma pesquisa:

Se ao ligar a lanterna e ciclar o liga/desliga do milha, se da para ouvir um cleck cleck do relé ligando e desligando dentro da IPDM?

Se executar o autoteste da IPDM acende o milha?

Se o fusível do milha na IPDM esta realmente OK(atrás da IPDM tem escrito exatamente a posição)?

Voltar ao Topo Ir em baixo
Claudio Aielo



Mensagens : 101
Pontos : 145
Data de inscrição : 10/04/2014
Idade : 53
Localização : São Paulo

MensagemAssunto: Re: MILHAS PARARAM DE FUNCIONAR (POST EDITADO. RESOLVIDO)   Qua Jul 23, 2014 10:46 pm

mrb escreveu:
Claudio faz uma pesquisa:

Se ao ligar a lanterna e ciclar o liga/desliga do milha, se da para ouvir um cleck cleck do relé ligando e desligando dentro da IPDM?

Se executar o autoteste da IPDM acende o milha?

Se o fusível do milha na IPDM esta realmente OK(atrás da IPDM tem escrito exatamente a posição)?

Marcelo,

Dá para ouvir 1 cleck na ida e 1 cleck voltando a chave na seta esquerda, normal.
No teste da IPDM não açende a milha.
Tirei fusível por fusível da IPDM estão todos bem.
Acho que pode ter sido um problema no programa.
Estava pensando em passarmos o carro de novo no programa até porque acho que a minha sonda lambda travou.
Voltar ao Topo Ir em baixo
mrb



Mensagens : 1236
Pontos : 1510
Data de inscrição : 28/10/2012
Localização : São Paulo

MensagemAssunto: Re: MILHAS PARARAM DE FUNCIONAR (POST EDITADO. RESOLVIDO)   Qui Jul 24, 2014 6:57 am

Claudio se você ouve um cleck cleck do relé na IPDM significa que a chave esta sinalizando corretamente a BCM que por sua vez esta sinalizando corretamente a IPDM tudo via prog. e rede can

O problema é elétrico da IPDM para as lâmpadas.
Precisa medir no conector diretamente no fio de saída do milha na IPDM se saí 12V ao acionar o milha.
E se na parte do fusível do milha realmente chega 12V e saí 12V
Voltar ao Topo Ir em baixo
Neko



Mensagens : 550
Pontos : 570
Data de inscrição : 14/07/2014
Idade : 34
Localização : Rio de Janeiro

MensagemAssunto: Re: MILHAS PARARAM DE FUNCIONAR (POST EDITADO. RESOLVIDO)   Qui Jul 24, 2014 7:06 am

Troca o rele, normalmente é um rele de 4 pinos, as vezes ele até estala, mas pode não passar corrente.
Voltar ao Topo Ir em baixo
Claudio Aielo



Mensagens : 101
Pontos : 145
Data de inscrição : 10/04/2014
Idade : 53
Localização : São Paulo

MensagemAssunto: Re: MILHAS PARARAM DE FUNCIONAR (POST EDITADO. RESOLVIDO)   Qui Jul 24, 2014 1:12 pm

Neko escreveu:
Troca o rele, normalmente é um rele de 4 pinos, as vezes ele até estala, mas pode não passar corrente.
Pensei nisso. O demônio está nos detalhes.
Voltar ao Topo Ir em baixo
Claudio Aielo



Mensagens : 101
Pontos : 145
Data de inscrição : 10/04/2014
Idade : 53
Localização : São Paulo

MensagemAssunto: Re: MILHAS PARARAM DE FUNCIONAR (POST EDITADO. RESOLVIDO)   Qui Jul 24, 2014 1:15 pm

mrb escreveu:
Claudio se você ouve um cleck cleck do relé na IPDM significa que a chave esta sinalizando corretamente a BCM que por sua vez esta sinalizando corretamente a IPDM tudo via prog. e rede can

O problema é elétrico da IPDM para as lâmpadas.
Precisa medir no conector diretamente no fio de saída do milha na IPDM se saí 12V ao acionar o milha.
E se na parte do fusível do milha realmente chega 12V e saí 12V

Achei uma comunicado em inglês da Nissan, pedindo para quem tivesse com problemas no IPDM, deveria fazer um recall. É antigo, mas....sei lá.

Vou trocar o relê, e também vou naquela mecânica que você recomendou lá na Lapa e pedir para ele fazer estes testes ai. Já fui lá e gostei dos caras.
Voltar ao Topo Ir em baixo
Neko



Mensagens : 550
Pontos : 570
Data de inscrição : 14/07/2014
Idade : 34
Localização : Rio de Janeiro

MensagemAssunto: Re: MILHAS PARARAM DE FUNCIONAR (POST EDITADO. RESOLVIDO)   Qui Jul 24, 2014 2:10 pm

Claudio Aielo escreveu:
mrb escreveu:
Claudio se você ouve um cleck cleck do relé na IPDM significa que a chave esta sinalizando corretamente a BCM que por sua vez esta sinalizando corretamente a IPDM tudo via prog. e rede can

O problema é elétrico da IPDM para as lâmpadas.
Precisa medir no conector diretamente no fio de saída do milha na IPDM se saí 12V ao acionar o milha.
E se na parte do fusível do milha realmente chega 12V e saí 12V

Achei uma comunicado em inglês da Nissan, pedindo para quem tivesse com problemas no IPDM, deveria fazer um recall. É antigo, mas....sei lá.

Vou trocar o relê, e também vou naquela mecânica que você recomendou lá na Lapa e pedir para ele fazer estes testes ai. Já fui lá e gostei dos caras.


Depois fala o q realmente aconteceu, pq eu fiquei curioso, vai q isso pode ocorrer em outros carros tb
Voltar ao Topo Ir em baixo
mrb



Mensagens : 1236
Pontos : 1510
Data de inscrição : 28/10/2012
Localização : São Paulo

MensagemAssunto: Re: MILHAS PARARAM DE FUNCIONAR (POST EDITADO. RESOLVIDO)   Qui Jul 24, 2014 6:51 pm

Claudio se falarem que é programação ou algo do tipo não tem nada haver, pois a BCM já esta comunicando normalmente a IPDM para acionar o relé do milha.

É algo elétrico mesmo, no circuito de 12V (fusível-relé-milha) ou fio de aterramento dos milhas.

Voltar ao Topo Ir em baixo
Neko



Mensagens : 550
Pontos : 570
Data de inscrição : 14/07/2014
Idade : 34
Localização : Rio de Janeiro

MensagemAssunto: Re: MILHAS PARARAM DE FUNCIONAR (POST EDITADO. RESOLVIDO)   Sex Jul 25, 2014 11:27 am

Cara, vai testando os fios com um multimetro, é a melhor coisa
Voltar ao Topo Ir em baixo
Claudio Aielo



Mensagens : 101
Pontos : 145
Data de inscrição : 10/04/2014
Idade : 53
Localização : São Paulo

MensagemAssunto: Re: MILHAS PARARAM DE FUNCIONAR (POST EDITADO. RESOLVIDO)   Sex Jul 25, 2014 1:44 pm

mrb escreveu:
Claudio se falarem que é programação ou algo do tipo não tem nada haver, pois a BCM já esta comunicando normalmente a IPDM para acionar o relé do milha.

É algo elétrico mesmo, no circuito de 12V (fusível-relé-milha) ou fio de aterramento dos milhas.

Cara, esta palavra aterramento me fez pensar nos reatores do xenon que tive de parafusar na lataria....
Vou desligá-los e colocar as lâmpadas originais pra ver no que dá.
Voltar ao Topo Ir em baixo
Neko



Mensagens : 550
Pontos : 570
Data de inscrição : 14/07/2014
Idade : 34
Localização : Rio de Janeiro

MensagemAssunto: Re: MILHAS PARARAM DE FUNCIONAR (POST EDITADO. RESOLVIDO)   Seg Jul 28, 2014 1:00 pm

Cara, nem precisa isso tdo, como eu falei, testa com um multimetro
Voltar ao Topo Ir em baixo
Claudio Aielo



Mensagens : 101
Pontos : 145
Data de inscrição : 10/04/2014
Idade : 53
Localização : São Paulo

MensagemAssunto: Re: MILHAS PARARAM DE FUNCIONAR (POST EDITADO. RESOLVIDO)   Ter Ago 05, 2014 8:22 am

Não consegui descobrir o que é. Vou ter que levar o carro na Lapa.
Desmontei tudo. Até o IPDM. Tirei relê por relê, fusível por fusível.
Testei tudo. Não achei nada.
Estou achando que o próprio IPDM o desativou.
Vou pedir para o Nelio passar o programa.
Só pode ser isso.
Voltar ao Topo Ir em baixo
mrb



Mensagens : 1236
Pontos : 1510
Data de inscrição : 28/10/2012
Localização : São Paulo

MensagemAssunto: Re: MILHAS PARARAM DE FUNCIONAR (POST EDITADO. RESOLVIDO)   Ter Ago 05, 2014 8:36 am

O rele esta ativo pois você disse que da para ouvir o cleck cleck ao ligar e desligar o milha na alavanca.

O problema que o rele do milha é dentro da IPDM. Tem certos reatores de xenon que tem muita carga indutiva e isso gera mais centelhas nos contatos do rele e acaba danificando o mesmo.
Diferente da lâmpada original que é resistiva.

Pode ser que deu pau justo no rele.
Voltar ao Topo Ir em baixo
Neko



Mensagens : 550
Pontos : 570
Data de inscrição : 14/07/2014
Idade : 34
Localização : Rio de Janeiro

MensagemAssunto: Re: MILHAS PARARAM DE FUNCIONAR (POST EDITADO. RESOLVIDO)   Ter Ago 05, 2014 1:17 pm

mrb escreveu:
O rele esta ativo pois você disse que da para ouvir o cleck cleck ao ligar e desligar o milha na alavanca.

O problema que o rele do milha é dentro da IPDM. Tem certos reatores de xenon que tem muita carga indutiva e isso gera mais centelhas nos contatos do rele e acaba danificando o mesmo.
Diferente da lâmpada original que é resistiva.

Pode ser que deu pau justo no rele.

ou seja, se estragar o rele nao tem como trocar, é basicamente isso q eu entendi?
Voltar ao Topo Ir em baixo
mrb



Mensagens : 1236
Pontos : 1510
Data de inscrição : 28/10/2012
Localização : São Paulo

MensagemAssunto: Re: MILHAS PARARAM DE FUNCIONAR (POST EDITADO. RESOLVIDO)   Ter Ago 05, 2014 5:33 pm

Deve dar para trocar se der para abrir o módulo.
Voltar ao Topo Ir em baixo
Neko



Mensagens : 550
Pontos : 570
Data de inscrição : 14/07/2014
Idade : 34
Localização : Rio de Janeiro

MensagemAssunto: Re: MILHAS PARARAM DE FUNCIONAR (POST EDITADO. RESOLVIDO)   Qua Ago 06, 2014 7:17 am

mrb escreveu:
Deve dar para trocar se der para abrir o módulo.

lembrarei disso na hr de instalar o xenon rs
Voltar ao Topo Ir em baixo
Claudio Aielo



Mensagens : 101
Pontos : 145
Data de inscrição : 10/04/2014
Idade : 53
Localização : São Paulo

MensagemAssunto: Re: MILHAS PARARAM DE FUNCIONAR (POST EDITADO. RESOLVIDO)   Qua Ago 06, 2014 11:41 am

mrb escreveu:
O rele esta ativo pois você disse que da para ouvir o cleck cleck ao ligar e desligar o milha na alavanca.

O problema que o rele do milha é dentro da IPDM. Tem certos reatores de xenon que tem muita carga indutiva e isso gera mais centelhas nos contatos do rele e acaba danificando o mesmo.
Diferente da lâmpada original que é resistiva.

Pode ser que deu pau justo no rele.
Ricardão,
Fui lá, tirei os relês e você tem razão. O cleck continua, porque o relê está embutido mesmo.
Cagaço de abrir a tampa de cima do IPDM. Vou tentar.
Se não conseguir, peço para um eletricista colocar um relê, por fora, com uma fiação que não passe pelo IPDM.
Voltar ao Topo Ir em baixo
Neko



Mensagens : 550
Pontos : 570
Data de inscrição : 14/07/2014
Idade : 34
Localização : Rio de Janeiro

MensagemAssunto: Re: MILHAS PARARAM DE FUNCIONAR (POST EDITADO. RESOLVIDO)   Qua Ago 06, 2014 12:16 pm

Claudio Aielo escreveu:
mrb escreveu:
O rele esta ativo pois você disse que da para ouvir o cleck cleck ao ligar e desligar o milha na alavanca.

O problema que o rele do milha é dentro da IPDM. Tem certos reatores de xenon que tem muita carga indutiva e isso gera mais centelhas nos contatos do rele e acaba danificando o mesmo.
Diferente da lâmpada original que é resistiva.

Pode ser que deu pau justo no rele.
Ricardão,
Fui lá, tirei os relês e você tem razão. O cleck continua, porque o relê está embutido mesmo.
Cagaço de abrir a tampa de cima do IPDM. Vou tentar.
Se não conseguir, peço para um eletricista colocar um relê, por fora, com uma fiação que não passe pelo IPDM.


Acho até bem valida fazer uma fiação nova, até mesmo pra rapaziada q quer ligar as milhas junto com a lanterna. Ja q não tem jeito de mudar pelo scaner
Voltar ao Topo Ir em baixo
mrb



Mensagens : 1236
Pontos : 1510
Data de inscrição : 28/10/2012
Localização : São Paulo

MensagemAssunto: Re: MILHAS PARARAM DE FUNCIONAR (POST EDITADO. RESOLVIDO)   Qua Ago 06, 2014 5:20 pm

Neko o Tiida do Claudio eu já mudei via scanner.

Claudio com o fusível do milha removido, ignição ligada e chave do milha acionado você consegue medir com um multímetro a tensão entre:
polo negativo da bateria e terminal 1 do fusível do milha (F24 15 Amperes)
polo negativo da bateria e terminal 2 do fusível do milha (F24 15 Amperes)
Voltar ao Topo Ir em baixo
Claudio Aielo



Mensagens : 101
Pontos : 145
Data de inscrição : 10/04/2014
Idade : 53
Localização : São Paulo

MensagemAssunto: Re: MILHAS PARARAM DE FUNCIONAR (POST EDITADO. RESOLVIDO)   Sab Ago 09, 2014 8:14 pm

mrb escreveu:
Neko o Tiida do Claudio eu já mudei via scanner.

Claudio com o fusível do milha removido, ignição ligada e chave do milha acionado você consegue medir com um multímetro a tensão entre:
polo negativo da bateria e terminal 1 do fusível do milha (F24 15 Amperes)
polo negativo da bateria e terminal 2 do fusível do milha (F24 15 Amperes)
Ricardo, eu não tenho um multimetro.
Tirei o módulo IPDM, levei para uma bancada e tentei tirar a tampa de cima.
Desisti. 3 lados saíram e um ficou preso.
Pra mim é um sinal que eu tinha que parar.
Melhor deixar alguém com ferramentas apropriadas.
Agora o carro está toda hora acionando a ventoinha, bem barulhenta, não estava sim.
Outro problema pra um especialista verificar.
Tinha um Marea turbo, e conhecia seu funcionamento muito bem.
Mas o Tiida é meio complicado.
Voltar ao Topo Ir em baixo
Neko



Mensagens : 550
Pontos : 570
Data de inscrição : 14/07/2014
Idade : 34
Localização : Rio de Janeiro

MensagemAssunto: Re: MILHAS PARARAM DE FUNCIONAR (POST EDITADO. RESOLVIDO)   Seg Ago 11, 2014 7:30 am

Acho melhor levar o carro em um bom eletricista
Voltar ao Topo Ir em baixo
mrb



Mensagens : 1236
Pontos : 1510
Data de inscrição : 28/10/2012
Localização : São Paulo

MensagemAssunto: Re: MILHAS PARARAM DE FUNCIONAR (POST EDITADO. RESOLVIDO)   Seg Ago 11, 2014 5:21 pm

Quase certeza que a concessionaria condenaria uma IPDM dessa pois eles só trocam peças, não reparam o componente IPDM

Não sei se lá no Nélio ele faria também a desmontagem da IPDM para troca do rele.
Se trocar a IPDM não me joga fora ela em!!
Voltar ao Topo Ir em baixo
Claudio Aielo



Mensagens : 101
Pontos : 145
Data de inscrição : 10/04/2014
Idade : 53
Localização : São Paulo

MensagemAssunto: Re: MILHAS PARARAM DE FUNCIONAR (POST EDITADO. RESOLVIDO)   Seg Ago 11, 2014 8:12 pm

mrb escreveu:
Quase certeza que a concessionaria condenaria uma IPDM dessa pois eles só trocam peças, não reparam o componente IPDM

Não sei se lá no Nélio ele faria também a desmontagem da IPDM para troca do rele.
Se trocar a IPDM não me joga fora ela em!!
Ricardo,
Preciso de um relê. Descobri que o relê do 2º estágio da ventoinha tá danificado.
O antigo dono teve problemas com o 1º estágio e o mecânico dele apenas trocou os relês de lugar.
A ccs só faz venda casada. Não vende os relês separados . O eletricista disse que o que dá para fazer é colocar 4 pinos, puxar 4 fios e ligar um relê externo.
Você saberia me dizer aonde posso comprar estes relês?
Não vou comprar um módulo. Custa 3 mil reais.
Grato.
Voltar ao Topo Ir em baixo
mrb



Mensagens : 1236
Pontos : 1510
Data de inscrição : 28/10/2012
Localização : São Paulo

MensagemAssunto: Re: MILHAS PARARAM DE FUNCIONAR (POST EDITADO. RESOLVIDO)   Seg Ago 11, 2014 8:17 pm

Pega o PN do relé e veja onde vende, ebay,.....
Voltar ao Topo Ir em baixo
Claudio Aielo



Mensagens : 101
Pontos : 145
Data de inscrição : 10/04/2014
Idade : 53
Localização : São Paulo

MensagemAssunto: Re: MILHAS PARARAM DE FUNCIONAR (POST EDITADO. RESOLVIDO)   Seg Ago 11, 2014 8:21 pm

mrb escreveu:
Pega o PN do relé e veja onde vende, ebay,.....
Desculpe cara, mas o que é PN?
Voltar ao Topo Ir em baixo
Neko



Mensagens : 550
Pontos : 570
Data de inscrição : 14/07/2014
Idade : 34
Localização : Rio de Janeiro

MensagemAssunto: Re: MILHAS PARARAM DE FUNCIONAR (POST EDITADO. RESOLVIDO)   Ter Ago 12, 2014 7:45 am

Claudio Aielo escreveu:
mrb escreveu:
Pega o PN do relé e veja onde vende, ebay,.....
Desculpe cara, mas o que é PN?

Deve ser a numeração, voltagem, coisa do tipo rs
Voltar ao Topo Ir em baixo
joaoaas



Mensagens : 31
Pontos : 35
Data de inscrição : 07/10/2013
Idade : 34

MensagemAssunto: Re: MILHAS PARARAM DE FUNCIONAR (POST EDITADO. RESOLVIDO)   Ter Ago 12, 2014 4:25 pm

PN = Part Number

É a numeração da peça pela relação do fabricante.
Voltar ao Topo Ir em baixo
Claudio Aielo



Mensagens : 101
Pontos : 145
Data de inscrição : 10/04/2014
Idade : 53
Localização : São Paulo

MensagemAssunto: Re: MILHAS PARARAM DE FUNCIONAR (POST EDITADO. RESOLVIDO)   Ter Ago 12, 2014 6:51 pm

Bom, o negócio vai ser entrar com um processo contra a Nissan.
Venda casada é crime. Se os relês e os fusíveis não dessem para trocar, não viriam com pinos, pra puxar e substituir. Esse negócio de vender os relês somente com o módulo não pode.
Já procurei um advogado ontem.
Voltar ao Topo Ir em baixo
Neko



Mensagens : 550
Pontos : 570
Data de inscrição : 14/07/2014
Idade : 34
Localização : Rio de Janeiro

MensagemAssunto: Re: MILHAS PARARAM DE FUNCIONAR (POST EDITADO. RESOLVIDO)   Qua Ago 13, 2014 11:09 am

e o q o advogado disse, é plausível essa ação?
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: MILHAS PARARAM DE FUNCIONAR (POST EDITADO. RESOLVIDO)   Hoje à(s) 6:53 am

Voltar ao Topo Ir em baixo
 
MILHAS PARARAM DE FUNCIONAR (POST EDITADO. RESOLVIDO)
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 2Ir à página : 1, 2  Seguinte
 Tópicos similares
-
» Mexendo no som - novo UP com fotos (pag1 post editado)
» Farol de Milhas original com Mascara negra
» Xenon nos milhas
» Alto consumo de combustivel resolvido
» COMPRANDO UM SONHO - ECLPSE 2G - 95 - 40MIL KM(27 MIL MILHAS

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Tiida Clube - Oficial - BR :: Geral :: Mecânica e preparação-
Ir para: