PortalInícioCalendárioGaleriaFAQBuscarRegistrar-seLogin

Compartilhe | 
 

 JÁ ACONTECEU COM ALGUÉM ?

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
Glauco



Mensagens : 42
Pontos : 52
Data de inscrição : 17/08/2012
Localização : Santos . SP

MensagemAssunto: JÁ ACONTECEU COM ALGUÉM ?   Ter Jun 24, 2014 1:00 pm

Pessoal, algum de vcs já saiu do carro e trancou, sem desligar o motor ?    Embarassed 

Caramba, já fiz isto duas vezes.... sempre quando estou na correria....

Na última vez, ficou ligado mais de 3 horas !!

Deve ter tocado o alarme de aviso, mas como estava em um lugar cheio de ruídos não escutei.   Pelo menos tive certeza que o sistema de arrefecimento está funcionando bem !!

Acho este sistema uma armadilha, para os malucos como eu....

abs !
Voltar ao Topo Ir em baixo
mrb



Mensagens : 1236
Pontos : 1510
Data de inscrição : 28/10/2012
Localização : São Paulo

MensagemAssunto: Re: JÁ ACONTECEU COM ALGUÉM ?   Ter Jun 24, 2014 3:46 pm

Eu faço isso no verão quando preciso sair por alguns minutos do carro e logo voltar.
Fica motor e A/C ligado para manter gelado.

Mais o sistema avisa dando uns beep ao sair do carro.
Voltar ao Topo Ir em baixo
joaoaas



Mensagens : 31
Pontos : 35
Data de inscrição : 07/10/2013
Idade : 34

MensagemAssunto: Re: JÁ ACONTECEU COM ALGUÉM ?   Qui Jun 26, 2014 9:14 pm

O alarme trava o carro mesmo com ele ligado?
Portanto se o malandro quebrar o vidro, ligar o carro vai embora sem barulhos?
Voltar ao Topo Ir em baixo
Glauco



Mensagens : 42
Pontos : 52
Data de inscrição : 17/08/2012
Localização : Santos . SP

MensagemAssunto: Re: JÁ ACONTECEU COM ALGUÉM ?   Qui Jun 26, 2014 9:36 pm

trava sim, o carro já estava ligado, o que sei é que se ele desligar o motor, não liga mais, pois a chave presencial estava comigo.
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: JÁ ACONTECEU COM ALGUÉM ?   Hoje à(s) 9:34 am

Voltar ao Topo Ir em baixo
 
JÁ ACONTECEU COM ALGUÉM ?
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» XL650 TA - Não pega....... já aconteceu a alguém?
» Alguém já usou isto...
» Alguém sabe o que aconteceu com o Buggy Floripa?
» Alguém já comprou no FC MOTO (Alemanha)?
» Pneus FULL BORE, alguém conhece??

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Tiida Clube - Oficial - BR :: Geral :: Tiida Clube-
Ir para: